Movable TypeにXSSの脆弱性

この記事は約1分で読めます。
スポンサーリンク

ブログ作成の「Movable Type」にXSSの脆弱性【ITmedia】
…という記事を見て「それは大変!」とアップデートを始めたのですが、2.x 時代からの環境を引きずっていた やまねこのあしあと を 3.37 にするのは思いの外オオゴト」でした δ(⌒〜⌒=ι)とほほ...
banner_04.gif ←励みになりますので1クリックお願いします!

コメント

タイトルとURLをコピーしました