Apache HTTP Serverに脆弱性が!

この記事は約1分で読めます。
スポンサーリンク

解決策が開発版の 2.3.0 にするしかない?マジ?(゜o゜=;
Apache HTTP Serverに2件の脆弱性【ZDNet Japan】

JVN iPedia – 脆弱性対策情報データベースで、mod_statusモジュールにおけるクロスサイトスクリプティングの脆弱性および、Prefork MPM モジュールにおけるサービス運用妨害(DoS)の2件の脆弱性が公開されている

やまねこの事務所にある WEBサーバーは Apache を使ってないのですが、レンタルサーバーの方は… (=◎o◎=)ドキッ
banner_04.gif ←励みになりますので1クリックお願いします!

コメント

タイトルとURLをコピーしました